 

<!DOCTYPE html>

<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="msvalidate.01" content="6F0F769B18C1F1E5145E5D36120FA2DD" />
  <title>Polk deputies, volunteers efforts recognized | Polk County Itemizer-Observer</title>
  
  
  
  <meta name="description" content="Several members of the Polk County Sheriff’s Office received a variety of state wide awards at the Oregon State Sheriff’s Association annual awards banquet. 
">
  <meta property="og:title" content="Polk deputies, volunteers efforts recognized">
  <meta property="og:type" content="article">
  <meta property="og:url" content="http://www.polkio.com/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/">
  


  <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/min.css" type="text/css" media="screen, print">
  <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/stylesheets/print.css" type="text/css" media="print">
  <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/shared/stylesheets/ad_styles.css" type="text/css">
  
  <!--[if IE 6]><link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/stylesheets/ie6.css" type="text/css" media="screen"><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/stylesheets/ie7.css" type="text/css" media="screen"><![endif]-->
  <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/polkio/stylesheets/custom.css" type="text/css" media="screen, print">
  

  <script type="text/javascript">
    var STATIC_MEDIA_URL = 'http://eaglenewspapers.media.clients.ellingtoncms.com/static/';
  </script>
  
  <script type="text/javascript" src="http://google.com/maps/api/js?sensor=true"></script>
  <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/min.js"></script>
    <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/javascript/thirdparty/jquery.tools.min.js?22"></script>

  
  <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/javascript/thirdparty/wmd.js"></script>
  <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/idahocountyfreepress/javascript/onload.js"></script>
  
  


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/305856551/stories_above_headline_banner', [728, 90], 'div-gpt-ad-1408568565139-186').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_full_banner_top', [728, 90], 'div-gpt-ad-1408568565139-187').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Half_page_sky', [300, 600], 'div-gpt-ad-1408568565139-188').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Half_sky_1', [120, 300], 'div-gpt-ad-1408568565139-189').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Half_sky_2', [120, 300], 'div-gpt-ad-1408568565139-190').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Mini_banner_1', [350, 90], 'div-gpt-ad-1408568565139-191').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Mini_banner_2', [350, 90], 'div-gpt-ad-1408568565139-192').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Rectangle_1', [300, 100], 'div-gpt-ad-1408568565139-193').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Rectangle_2', [300, 100], 'div-gpt-ad-1408568565139-194').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Skycraper_1', [120, 600], 'div-gpt-ad-1408568565139-195').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Skyscraper_2', [120, 600], 'div-gpt-ad-1408568565139-196').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Sqaure_2', [300, 250], 'div-gpt-ad-1408568565139-197').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Square_1', [300, 250], 'div-gpt-ad-1408568565139-198').addService(googletag.pubads());
googletag.defineSlot('/305856551/stories_Square_3', [300, 250], 'div-gpt-ad-1408568565139-199').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/305856551/desktop_stories_out_of_page', 'div-gpt-ad-1442554004599-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>


  

  
  



<script type="text/javascript">
  var Ellington = window.Ellington || {};
  Ellington.CURRENT_REVISION = '243863';
  Ellington.REVISIONS = [];
</script>




  
  <link type="application/rss+xml" rel="alternate" href="/rss/comments/objects/147/147593/">

  
  <meta name="viewport" content="width=1020">
  
</head>

<body class="news story_detail revision" id="story_147593">

<div id="page">

	
<div class="leaderboard_ad">
<div id="wrapper">
<div id="ad60left">
<!-- stories_Mini_banner_1 -->
<div id='div-gpt-ad-1408568565139-191' style='width:350px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-191'); });
</script>
</div>
</div>
<div id="ad60right">
<!-- stories_Mini_banner_2 -->
<div id='div-gpt-ad-1408568565139-192' style='width:350px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-192'); });
</script>
</div>
</div>

<div id="adbigleader" align="center">
<!-- stories_full_banner_top -->
<div id='div-gpt-ad-1408568565139-187' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-187'); });
</script>
</div>
</div>

<!-- /305856551/desktop_stories_out_of_page -->
<div id='div-gpt-ad-1442554004599-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442554004599-1'); });
</script>
</div>

  </div>
  </div>
  
  

  
  <div id="header">
    <div class="wrapper">
      
        <div class="branding">
          <h1><a href="/">Polk County Itemizer-Observer</a></h1>
          <p><a href="#body">Jump to content</a></p>
        </div>
        
          <form action="/search/" method="get" class="search_form" autocomplete="off">
            <p class="query"><input type="text" name="q" value=""></p>
          </form>
        
      
    </div>
  </div>
  
  
    
  <div id="toolbar">
    <div class="wrapper">
      
        
          <ul>
            <li class="news"><a href="/">News</a></li>
            <li class="news"><a href="/specialsections/">Special sections</a></li>
            <li class="news"><a href="/coupons/">Coupons</a></li>
            <li class="news"><a href="http://eagle.polkio.com/businessdirectory">Biz Directory</a></li>
          </ul>
          	<ul id="socialMedia" class="clearfix">
				<li><a href="https://www.facebook.com/Polk-County-Itemizer-Observer-205062686252209/" id="facebook" target="_blank">Facebook</a></li>
				<li><a href="https://www.twitter.com/PolkIONews" target="_blank" id="twitterbtn">Twitter</a></li>
				<li><a href="https://www.instagram.com/polkionews/" target="_blank" id="instagram">Instagram</a></li>
			</ul>

        
        
          <ul class="user">
            
              <li><a href="/accounts/login/?next=/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/">Sign in</a></li>
            
          </ul>
        
      
    </div>
  </div>
  


  
  <div id="nav">
    <div class="wrapper">
      
      <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/news/news/">News</a>
          <ul>
            <li><a href="/news/news/agriculture/">Agriculture</a></li>
            <li><a href="/news/news/briefs/">Briefs</a></li>
            <li><a href="/news/news/business/">Business</a></li>
            <li><a href="/news/news/education/">Education</a></li>
            <li><a href="/news/news/environment/">Environment</a></li>
            <li><a href="/news/news/government/">Government</a></li>
            <li><a href="/news/news/local/">Local</a></li>
            <li><a href="/news/news/police-fire/">Police & Fire</a></li>
            <li><a href="/local-links/">Local Links</a></li>
            <li><a href="http://www.publicnoticeoregon.com/">Legal ads</a></li>
            <li><a href="http://www.co.polk.or.us/sheriff/jail/inmates-custody-recently-released">Who's in jail?</a></li>
          </ul>
        </li>
        <li><a href="/news/sports/">Sports</a>
          <ul>
            <li><a href="/news/sports/high-school/">High School</a></li>
            <li><a href="/news/sports/recreation/">Recreation</a></li>
            <li><a href="/news/sports/youth/">Youth</a></li>
            <li><a href="/news/sports/college/">College</a></li>
            <li><a href="/news/sports/schedules/">Schedules</a></li>

          </ul>
        </li>
        <li><a href="/news/opinion/">Opinion</a>
          <ul>
            <li><a href="/news/opinion/letters-editor/">Letters to the Editor</a></li>
            <li><a href="/news/opinion/guest-commentary/">Guest Commentary</a></li>
            <li><a href="/news/opinion/editorials/">Editorial</a></li>
          </ul>
        </li>
        <li><a href="/news/lifestyle">Living</a>
          <ul>
            <li><a href="/news/lifestyle/community/">Community</a></li>
            <li><a href="/news/lifestyle/entertainment/">Entertainment</a></li>
            <li><a href="/news/lifestyle/people/">People</a></li>
            <li><a href="/news/lifestyle/births/">Births</a></li>
            <li><a href="/news/lifestyle/engagements/">Engagements</a></li>
            <li><a href="/news/lifestyle/weddings/">Weddings</a></li>
          </ul>
        </li>
        <li><a href="/obits/">Obituaries</a>
          <ul>
            <li><a href="/obits/">Obituaries</a></li>
            <li><a href="/news/death-notices/">Death Notices</a></li>
          </ul>
        </li>
        <!---<li><a href="/weblogs/">Blogs</a>
          <ul>
            
          </ul>
        </li>--->
        <li><a href="/news/calendars/">Events</a>
          <ul>
            <!---<li><a href="/events/">Today's events</a></li>
            <li><a href="/events/submit/">Submit an event</a></li>--->
            <li><a href="/news/calendars/">Calendars</a></li>
          </ul>
        </li>
        <li><a href="#">Media</a>
          <ul>
            <li><a href="/photos/">Photos</a></li>
            <li><a href="/photos/galleries/">Galleries</a></li>
            <li><a href="/videos/">Videos</a></li>
          </ul>
        </li>
				<li><a href="/classifieds/">Classifieds</a>
			<ul>
				<li><a href="/classifieds/">Search ads</a></li>
				<li><a href="https://secure.adpay.com/AdEntry.aspx?p=8328">Place ad</a></li>
			</ul>
		</li>
		<li><a href="/coupons/">Coupons</a></li>
        <li><a href="/specialsections/">Special Sections</a>
          <!---<ul>
          	<li><a href="/documents/2015/mar/12/medical-directory/">Medical Directory</a></li>
            <li><a href="/documents/2013/sep/23/whos-who-polk-county/">Who's Who in Polk County</a></li>
			<li><a href="http://eaglenewspapers.media.clients.ellingtoncms.com/news/documents/2015/05/22/EPC2015_web.pdf">Explore Polk County</a></li>
			<li><a href="/documents/2013/sep/23/polk-properties/">Polk Properties</a></li>
			<li><a href="/coupons/">Local coupons</a></li>
			<li><a href="/documents/2015/oct/09/2015-polk-county-fair-results/">2015 Fair results</a></li>
          </ul>--->
        </li>
        <li><a href="/contact/">Contact Us</a>
          <ul>
          	<li><a href="/coupons/">Local coupons</a></li>
          	<li><a href="/contact/">Contact info</a></li>
          	<li><a href="/subscribe/">Subscribe</a></li>
            <li><a href="/staff/">Staff Listing</a></li>
            <li><a href="/submit/news/">News Tips</a></li>
            <li><a href="/submit/letter-to-the-editor/">Letter to the Editor</a></li>
            <li><a href="/submit/obituary-notice/">Obituary</a></li>
            <li><a href="/submit/wedding-announcement">Wedding</a></li>
            <li><a href="/submit/birth-announcement">Birth</a></li>
            <li><a href="/submit/engagement-announcement">Engagement</a></li>
            <li><a href="/submit/anniversary-announcement">Anniversary</a></li>
            <li><a href="/submit/business-event">Business news</a></li>
          </ul>
        </li>
        
        <!---<li><a href="http://eagle.polkio.com/businessdirectory">Biz Directory</a>
          <ul>
            <li><a href="http://eagle.polkio.com/businessdirectory">Business Directory</a></li>
            <li><a href="http://eagle.polkio.com/BusinessDirectory/Business.aspx/Add">Submit business</a></li>
            <li><a href="/coupons/">Local coupons</a></li>
          </ul>
        </li>--->

        
      </ul>
      
    </div>
  </div>
  

  

  
    
    
    

    
  

  <div class="breadcrumbs">
    
  </div>

  
  <div id="body">
    <div class="wrapper">
      
        
        
        

        
          <div class="content_title">
            
<div id="adbigleader" align="center" style="z-index:1">
<!-- stories_above_headline_banner -->
<div id='div-gpt-ad-1408568565139-186' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-186'); });
</script>
</div>
</div>
  
  

<div class="vote_box">
	<form action="/accounts/login/?next=/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/" method="post" class="vote_form single is_anonymous"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='OEpziV8417YCv6XAmsxVUSH69SSZA98V' /></div>
	  <button class="upvote " type="submit" name="value" value="1">Upvote</button>
	  
	  <span class="vote_count">0</span>
	  <input type="hidden" name="content_type" value="147">
	  <input type="hidden" name="object_id" value="147593">
	</form>
</div>

  <div id="target-story_headline_template">
  
    <h2 class="header">Polk Deputies, Volunteers Efforts Recognized</h2>
    <h3 class="sub_header">Office given ‘Commander of the Year’ and ‘Lifesaving’ awards at banquet</h3>
  
  </div>

          </div>
        

        
        

        
          
          <div class="content">
            

            
              
                 
              
            

             

<script type="text/javascript">
	var adqs = "&Home=Home&News=News&Police and Fire=Police and Fire";
</script> 

  
    
    <div class="story_lead_photo">
      <div class="photo">
        
        <a href="/photos/2016/dec/20/69304/"><img src="http://eaglenewspapers.media.clients.ellingtoncms.com/img/photos/2016/12/20/51OSSA_Group_t670.jpg?b3f6a5d7692ccc373d56e40cf708e3fa67d9af9d" alt="Members of sheriff’s department were honored."></a>
        
      </div>
      <p class="caption">
        Members of sheriff’s department were honored.
        
          
            Contributed by the Polk County Sheriff’s Office
          
        
      </p>
    </div>
    
  

  <div class="content_info">
    <p class="byline">Itemizer-Observer staff report</p>

    
      <p class="datetime">
        <a href="/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/">
          
            As of Tuesday, December 20, 2016
          
        </a>
      </p>
    
  </div>

 
  






  <ul class="object_tools">
    
      
        
        <li class="favorite">
          
            <a href="/accounts/login/?next=/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/">Sign in to favorite this</a>
          
        </li>
        
      
      

      
        <li class="comment">
          <a href="#comments">Discuss</a>
          <small>
            <a href="#comments">Comment</a>,
            <a href="/weblogs/post/?cid=147&amp;oid=147593">Blog about</a>
          </small>
        </li>
      

      
        <li class="share">
          <span>Share this</span>
          <small>
            <a href="/mailfriend/147/147593/041c430ed7/" rel="popup(620x650)">Email</a>,
            <a href="https://www.facebook.com/sharer.php?u=http://www.polkio.com/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/" target="new">Facebook</a>,
            <a href="http://twitter.com/home?status=http://www.polkio.com/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/">Twitter</a>
          </small>
        </li>
      
    
  </ul>

  
  <div class="story_body" id="target-story_body_template">
    <p id="h243863-p1" class="permalinkable">SALEM — Several members of the Polk County Sheriff’s Office received a variety of state wide awards at the Oregon State Sheriff’s Association annual awards banquet. </p>

<p id="h243863-p2" class="permalinkable">Life Saving Awards were given to Deputy Artur Artunyan, Deputy Chris Younger, Deputy Josh Brooks, Sergeant Erik Heikila and Sgt. Michael Redding.</p>

<p id="h243863-p3" class="permalinkable">These three deputies and two sergeants worked together to save the life of an inmate who was actively attempting to commit suicide and who was also being combative towards the corrections deputies, Sheriff Mark Garton said in a press release.</p>




<div class="inline inline_photo inline-left ">
  <p class="thumbnail">
    <a href="/photos/2016/dec/20/69305/">
      
        
          
            <img class="photo" src="http://eaglenewspapers.media.clients.ellingtoncms.com/img/photos/2016/12/20/51OSSA_jeff_Isham_t180.jpg?370a03faaa4bde2115f371a02430eb3e6a451be5" alt="photo">
          
        
      
    </a>
  </p>

  <div class="photo_meta">
    
      <p class="byline">
        
          Contributed by the Polk County Sheriff’s Office
        
      </p>
    

    

    
      <p class="caption">Sheriff Mark Garton and Lt. Jeff Isham</p>
    
  </div>
</div>


<p id="h243863-p4" class="permalinkable">Polk County Reserve Deputy Eric Berry and Lincoln County Deputy Eric Larson also earned Lifesaving honors. </p>

<p id="h243863-p5" class="permalinkable">They worked together to pull a driver from a car that had just crashed, Garton said. </p>

<p id="h243863-p6" class="permalinkable">The vehicle was on fire, and these two deputies used pure physical force to pry open the car door and (pulled) the driver to safety, Garton added. </p>

<p id="h243863-p7" class="permalinkable">Minutes after they pulled the driver out, the vehicle became fully engulfed in flames. </p>

<p id="h243863-p8" class="permalinkable">If it were not for their attentiveness and distinct actions at the scene by removing the man from the burning car, the crash would have been fatal, Garton said.</p>

<p id="h243863-p9" class="permalinkable">Patrol Commander of the Year award was given to Lt. Jeff Isham.</p>




<div class="inline inline_photo inline-right ">
  <p class="thumbnail">
    <a href="/photos/2016/dec/20/69306/">
      
        
          
            <img class="photo" src="http://eaglenewspapers.media.clients.ellingtoncms.com/img/photos/2016/12/20/51OSSA_John_Brown_t180.jpg?370a03faaa4bde2115f371a02430eb3e6a451be5" alt="photo">
          
        
      
    </a>
  </p>

  <div class="photo_meta">
    
      <p class="byline">
        
          Contributed by the Polk County Sheriff’s Office
        
      </p>
    

    

    
      <p class="caption">Sheriff Mark Garton and John Brown.</p>
    
  </div>
</div>


<p id="h243863-p10" class="permalinkable">This award is given to only one person in a sheriff’s office who oversees the general operations of a patrol division, Garton said. </p>

<p id="h243863-p11" class="permalinkable">Isham was given this award based on his diligent work in the hiring process since the passage of the public safety levy, in the patrol and corrections divisions, </p>

<p id="h243863-p12" class="permalinkable">Garton noted. Lt. Isham also took over the duties of the jail commander, in addition to his patrol duties. </p>

<p id="h243863-p13" class="permalinkable">Enforcement Command Council — Volunteer of the year award went to John Brown — Salt (Seniors and Law Enforcement Together) member. This award is given to only one volunteer from across the state of Oregon in recognition of his or her volunteer service, Garton said. </p>

<p id="h243863-p14" class="permalinkable">John has volunteered nearly 600 hours in 2016 and assists the sheriff’s office in many ways from serving civil documents. He also takes evidence to the Springfield Crime Lab and is actively involved in community events, Garton said.</p>

    
  </div>

  
  
    	


  
  
  <div class="recommended">
    <h3>More like this story</h3>
    <ul>
      
      <li><a href="/news/2015/oct/28/boc-appoints-polk-sergeant-interim-sheriff/">BOC appoints Polk sergeant as interim sheriff</a></li>
      
      <li><a href="/news/2015/oct/14/sheriff-post-be-filled/">Sheriff post to be filled</a></li>
      
      <li><a href="/news/2012/mar/13/e-reporting-of-crimes-has-a-big-upside-for/">E-reporting of crimes has a big upside for agencies&#39; efficiency</a></li>
      
      <li><a href="/news/2015/nov/04/familiar-face-new-job/">Familiar face, new job</a></li>
      
      <li><a href="/news/2008/feb/19/sheriffs-office-looking-for-reserves/">Sheriff&#39;s office looking for reserves</a></li>
      
    </ul>
  </div>
  

  

  
    

<div id="comments">
  
  
  
  

  
  

  
    
      <p>Commenting has been disabled for this item.</p>
    
  
</div>

  


            

          </div>
        

        
        

          <div class="sidebar">
                       <div id="topJobs" class="clearfix">
    
      <h3>Hot Jobs</h3>
      <p id="viewall">
        <a class="thickbox" href="http://eagle.polkio.com/topjobs/diotjinclude.html?keepThis=true&TB_iframe=true&height=300&width=400">View all listings</a>
      </p>
    		<div id="TJ"><ul>
<li><a href="/topjobs/DIOTJ1.html" target="_blank">CERTIFIED NURSING AIDE - CNA</a></li>
<li><a href="/topjobs/DIOTJ2.html" target="_blank">ENTRY LEVEL TO JOURNEYMAN HVAC INSTALLER</a></li>
<li><a href="/topjobs/DIOTJ3.html" target="_blank">FOSTER Care Providers Needed</a></li>
</ul></div>
 
                             
    </div>

          
               <div style="width:300px; height:100px; margin-top:10px; margin-bottom:10px;">
    <a href="http://polkio.zenfolio.com/"><img alt="Buy photos online" src="http://eaglenewspapers.media.clients.ellingtoncms.com/img/photos/2014/05/01/zenfolio_order.jpg"></a>
    </div>


            
              <!---<div class="ad">
  <div class="spot">
    <img src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/ellington_defaults/2.3.0/images/tmp/ad_300x250.gif" title="" alt="">
  </div>
</div>--->
            

            

<div id="ad300square">
<!-- stories_Square_1 -->
<div id='div-gpt-ad-1408568565139-198' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-198'); });
</script>
</div>
</div>

<div id="wrapperad120x300">
<div id="ad120left">
<!-- stories_Half_sky_1 -->
<div id='div-gpt-ad-1408568565139-189' style='width:120px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-189'); });
</script>
</div>
</div>
<div id="ad120right">
<!-- stories_Half_sky_2 -->
<div id='div-gpt-ad-1408568565139-190' style='width:120px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-190'); });
</script>
</div>
</div>
</div>

<div id="ad300square">
<!-- stories_Rectangle_1 -->
<div id='div-gpt-ad-1408568565139-193' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-193'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Rectangle_2 -->
<div id='div-gpt-ad-1408568565139-194' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-194'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Sqaure_2 -->
<div id='div-gpt-ad-1408568565139-197' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-197'); });
</script>
</div>
</div>

<div id="wrapperad120x600">
<div id="ad120left">
<!-- stories_Skycraper_1 -->
<div id='div-gpt-ad-1408568565139-195' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-195'); });
</script>
</div>
</div>

<div id="ad120right">
<!-- stories_Skyscraper_2 -->
<div id='div-gpt-ad-1408568565139-196' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-196'); });
</script>
</div>
</div>
</div>

<div id="ad300square">
<!-- stories_Square_3 -->
<div id='div-gpt-ad-1408568565139-199' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-199'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Half_page_sky -->
<div id='div-gpt-ad-1408568565139-188' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408568565139-188'); });
</script>
</div>
</div>


          </div>
        
      
    </div>
  </div>
  

  
  <div id="footer">
    <div class="wrapper">
      
          <p class="switch_site">
            <a href="http://m.polkio.com/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/?templates=mobile">Mobile version</a>
            <a href="http://t.polkio.com/news/2016/dec/20/polk-deputies-volunteers-efforts-recognized/?templates=tablet">Tablet version</a>
          </p>

        <!---<dl>
          <dt>Sections</dt>
          <dd>
            <a href="/news/today/">Today</a>,
            <a href="/news/sports/">Sports</a>,
            <a href="/news/ae/">Arts &amp; Entertainment</a>,
            <a href="/news/politics/">Politics</a>,
            <a href="/news/living/">Living</a>,
            <a href="/news/justice/">Justice</a>,
            <a href="/news/education/">Education</a>,
            <a href="/news/business/">Business</a>
          </dd>
          <dt>Events</dt>
          <dd>
            <a href="/events/">Today's events</a>,
            <a href="/events/bestbets/">Best bets</a>,
            <a href="/events/national/">National acts</a>,
            <a href="/social/upcoming/">Recommendations</a>,
            <a href="/events/submit/">Submit an event</a>
          </dd>
          <dt>Questions</dt>
          <dd>
            <a href="/polls/">Polls</a>,
            <a href="/onthestreet/">On the street</a>,
            <a href="/answers/">Answers</a>,
            <a href="/chats/">Chats</a>
          </dd>
          <dt>Media</dt>
          <dd>
            <a href="/photos/">Photos</a>,
            <a href="/photos/galleries/">Galleries</a>,
            <a href="/videos/">Videos</a>,
            <a href="/audioclips/">Audio</a>,
            <a href="/documents/">Documents</a>,
            <a href="/podcasts/">Podcasts</a>
          </dd>
        </dl>--->
        <p>Contents of this site are &copy; Copyright 2016 Polk County Itemizer-Observer, Inc. All rights reserved.</p>
        <p>Covering Dallas, Monmouth, Independence, Falls City and surrounding areas since 1868</p>
      
    </div>
  </div>
  


</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55fba4d93c96c23a" async="async"></script>

 <!---Google Analytics code--->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52668835-1', 'auto');
  ga('create', 'UA-53175316-5', 'auto', {'name': 'corpTracker'});  // New tracker.
  ga('send', 'pageview');
  ga('corpTracker.send', 'pageview'); // Send page view for new tracker.

</script>
<!--End Google Analytics code--->


</body>
</html>